summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index d422adefa1e0..309ccb06b36c 100644
--- a/configure.ac
+++ b/configure.ac
@@ -2868,8 +2868,8 @@ if test $_os = iOS; then
fi
xcode_developer=`xcode-select -print-path`
- current_sdk_ver=10.3
- for sdkver in 11.0 10.3; do
+ current_sdk_ver=11.0
+ for sdkver in 11.0; do
t=$xcode_developer/Platforms/$platform.platform/Developer/SDKs/$platform$sdkver.sdk
if test -d $t; then
ios_sdk=$sdkver