summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 01c13baacdce..32267249702b 100644
--- a/configure.ac
+++ b/configure.ac
@@ -3531,10 +3531,10 @@ if test $_os = iOS; then
older_sdk_vers="14.5"
if test "$enable_ios_simulator" = "yes"; then
platform=iPhoneSimulator
- versionmin=-mios-simulator-version-min=12.2
+ versionmin=-mios-simulator-version-min=13.7
else
platform=iPhoneOS
- versionmin=-miphoneos-version-min=12.2
+ versionmin=-miphoneos-version-min=13.7
fi
xcode_developer=`xcode-select -print-path`