summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index cb6a7a460c24..c283b0308739 100644
--- a/configure.ac
+++ b/configure.ac
@@ -8756,7 +8756,7 @@ AC_MSG_CHECKING([which orcus library to use])
if test "$with_system_orcus" = "yes"; then
AC_MSG_RESULT([external])
SYSTEM_LIBORCUS=YES
- PKG_CHECK_MODULES(ORCUS, liborcus-0.2 >= 0.1.0)
+ PKG_CHECK_MODULES(ORCUS, liborcus-0.4 >= 0.3.0)
else
AC_MSG_RESULT([internal])
BUILD_TYPE="$BUILD_TYPE ORCUS"