summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index b6a5a8e4c022..67d1cbad9d3a 100644
--- a/configure.ac
+++ b/configure.ac
@@ -3304,8 +3304,8 @@ dnl ===================================================================
if test $_os = iOS; then
AC_MSG_CHECKING([what iOS SDK to use])
- current_sdk_ver=14.0
- older_sdk_vers="13.7 13.6 13.5 13.4 13.2 13.1 13.0 12.4 12.2"
+ current_sdk_ver=14.1
+ older_sdk_vers="14.0 13.7 13.6 13.5 13.4 13.2 13.1 13.0 12.4 12.2"
if test "$enable_ios_simulator" = "yes"; then
platform=iPhoneSimulator
versionmin=-mios-simulator-version-min=12.2