summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index d21e92bcb771..932ea2bb1240 100644
--- a/configure.ac
+++ b/configure.ac
@@ -3532,10 +3532,10 @@ if test $_os = iOS; then
older_sdk_vers="14.5"
if test "$enable_ios_simulator" = "yes"; then
platform=iPhoneSimulator
- versionmin=-mios-simulator-version-min=13.7
+ versionmin=-mios-simulator-version-min=13.6
else
platform=iPhoneOS
- versionmin=-miphoneos-version-min=13.7
+ versionmin=-miphoneos-version-min=13.6
fi
xcode_developer=`xcode-select -print-path`